sematacc v1.1.0 supports meteor v0.6.0

2013-04-05

SematAcc v1.0.0 was out only 3 days ago and Meteor people were already able to make it obsolete.The cutting-edge Meteor v0.6.0 adds several interesting features up to break SematAcc. It also broke one of SematAcc employed libraries, RGraph.

SematAcc v1.1.0 is already out to fix that. It runs the latest RGraph stable release and it is compatible with Meteor v0.6.0.


I do not use a commenting system anymore, but I would be glad to read your comments and feedback. Feel free to contact me.